[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

eclipse på ubuntu



Har nogen prøvet at installere eclipse 3.1 på ubuntu?
Jeg får nogle gigantiske logfiler i configuration-biblioteket der bl.a. indeholder:


!SESSION 2005-09-28 00:06:55.694 -----------------------------------------------
eclipse.buildId=I20050627-1435
java.version=1.4.2_09
java.vendor=Sun Microsystems Inc.
BootLoader constants: OS=linux, ARCH=x86, WS=gtk, NL=da_DK
Command-line arguments: -os linux -ws gtk -arch x86


!ENTRY org.eclipse.update.configurator 2005-09-28 00:06:59.200
!MESSAGE Plugin does not have a valid identifier: plugins/org.eclipse.help.webapp_3.1.0/


---- klip----

Jeg har installeret i /opt/eclipse

Er der nogle environment-variable der skal sættes? Min PATH peger på installationsbiblioteket.
Er det evt. noget med JDK? Det er installeret fra en binær installationsfil, så classpath etc. er ikke sat op.


/Erlo

 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-10-01, 02:01 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *