[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [GRAFIK] Nvidia drivere laver lort i systemet



> > 
> > Hvordan har du installeret Nvidia:
> > rpm, tar.gz
> > 
> > Med/uden AGP
> > 
> > 
> > fast-writes mm skal være off
> > Ikke sæt din bios til mere end agp x2 hvis kortet kun kan agp x2. Evt slå
> > det helt fra.
> > Det kunne lyde som da jeg havde sat mit agpx2 kort til agp x4, meget
> > ustabilt.
> > se om dit bundkort har fejl ved brug af nvidia drivers der er forskellige
> > mærker der har enkelte problemer.
> > http://205.158.109.140/XFree86_40/1.0-2802/README.
> > 
> > Tjek disse to procs. for agp rate mm
> > 
> > cat /proc/driver/nvidia/agp/status
> > Status:          Enabled
> > Driver:          AGPGART
> > AGP Rate:        2x
> > Fast Writes:     Disabled
> > SBA:             Disabled
> > 
> > cat /proc/driver/nvidia/agp/host-bridge
> > Host Bridge:     Via Apollo Pro KT133
> > Fast Writes:     Not Supported
> > SBA:             Supported
> > AGP Rates:       2x 1x
> > Registers:       0x1f000203:0x00000102
> > 
> > 
> > Håber der er noget der hjælper...
> > 
> > Hmmmm det tog mig kun 2 mdr med et utroligt ustabilt nvidia kortat lure at
> > agp x4 ikke er godt på et agp x2 kort.. :-)
> > 
> > Stupid me
> > 
> > Men nu kører det skide blody godt
> > 
> > MVH
> > Johnny S
> 
> 
Problem løst. Da maskinen frøs og jeg måtte reboote, smadrede maskine
min /root/.emacs-places, /home/minbruger/.Xauthority og
/home/minbruger/.ICEAuthority.
Det var derfor bare et spørgsmål om at genskabe disse.




 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:50 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *